Zum Hauptinhalt springen Zur Suche springen Zur Hauptnavigation springen

Yealink 1201606, IP-Telefon, Grau, Kabelgebundenes Mobilteil, Im Band, Außerhalb des Bandes, SIP-Inf

Produktinformationen "Yealink 1201606, IP-Telefon, Grau, Kabelgebundenes Mobilteil, Im Band, Außerhalb des Bandes, SIP-Inf"

Yealink 1201606. Produkttyp: IP-Telefon, Produktfarbe: Grau, Hörertyp: Kabelgebundenes Mobilteil. Dual-Tone-Multifrequenz-Modi (DTMF): Im Band, Außerhalb des Bandes, SIP-Info. Telefonbuch Kapazität: 1000 Eintragungen. Display: LCD, Bildschirmdiagonale: 17,8 cm (7"), Display-Auflösung: 1024 x 600 Pixel. Auflösung Frontkamera (numerisch): 5 MP

Informationen zu den beworbenen Garantieleistungen, Produktsicherheit & zum European Data Act finden Sie hier

Ihre gesetzlichen Rechte gegen uns aus dem mit uns geschlossenen Kaufvertrag werden von diesem Garantieversprechen in keiner Weise eingeschränkt. Insbesondere etwaig bestehende gesetzliche Gewährleistungsrechte uns gegenüber bleiben von diesem Garantieversprechen unberührt. Ist die Kaufsache mangelhaft, können Sie sich daher in jedem Fall an uns im Rahmen der gesetzlichen Gewährleistung halten, unabhängig davon, ob ein Garantiefall vorliegt oder die Garantie in Anspruch genommen wird.

Eigenschaften "Yealink 1201606, IP-Telefon, Grau, Kabelgebundenes Mobilteil, Im Band, Außerhalb des Bandes, SIP-Inf"
Audio
Adaptive Jitterpuffer Ja
Automatische Gewinnkontrolle Ja
Freisprecheinrichtung Ja
Geräuschunterdrückung Ja
Komfort-Rauschgenerierung (CNG) Ja
Mikrofon Stummschaltung Ja
Paketverlustverschleierung (PLC) Ja
Sprachaktivitätserkennung Ja
Sprachcodec G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Telefoneigenschaften
Anklopfen Ja
Anonyme Anrufabweisung Ja
Anonymer Anruf Ja
Anruf Park Ja
Anrufannahme Ja
Anrufbeantworter Ja
Anrufer-Identifikation Ja
Anruf halten Ja
Anrufrückkehr Ja
Anruftransfer Ja
Anrufumleitung Ja
DND(Bitte nicht stören)-Funktion Ja
Intercom Ja
Kurzwahlen Ja
MWI (Anzeige vorhandener Nachricht) Ja
Telefonbuch Kapazität 1000 Eintragungen
Telefonkonferenz Ja
Vollduplex Ja
Wahlwiederholung Ja
Anschlüsse und Schnittstellen
Anzahl Ethernet-LAN-Anschlüsse (RJ-45) 2
Anzahl RJ9-Anschlüsse 2
Anzahl USB 2.0 Anschlüsse 2
Management-Funktionen
Anzahl Funktionstasten 7
Integrierter Anrufbeantworter Ja
Tastatur Anzahl der Tasten 27
Lieferumfang
Anzahl enthaltener Griffe 1 Stück(e)
Bildschirm
Art des Touchscreens Kapazitiv
Bildschirmdiagonale 17,8 cm (7")
Display LCD
Display-Auflösung 1024 x 600 Pixel
Touchscreen Ja
Betriebsbedingungen
Betriebstemperatur 0 - 40 °C
Relative Luftfeuchtigkeit in Betrieb 10 - 95%
Netzwerk
Bluetooth Ja
Bluetooth-Version 4.2
Ethernet/LAN Ja
Ethernet LAN Datentransferraten 1000 Mbit/s
Netzstandard IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Quality of Service (QoS) Support Ja
Schnittstellentyp Ethernet-LAN Gigabit Ethernet
Unterstützte Netzwerkprotokolle IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Unterstützte Sicherheitsalgorithmen 256-bit AES, HTTPS, TLS, WPA2, WPA3
WLAN Ja
WLAN-Standards 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Leistungen
Dual-Tone-Multifrequenz-Modi (DTMF) Im Band, Außerhalb des Bandes, SIP-Info
Geeignet für Hörgeräte Ja
Design
Hörertyp Kabelloses Mobilteil
Produktfarbe Grau
Produkttyp IP-Telefon
Wandmontage Ja
Leistung
Power over Ethernet (PoE) Ja
Video
Video-Auflösung 1280 x 720 Pixel
Video-Codec H.264 High Profile, H.264, VP8
Logistikdaten
Warentarifnummer (HS) 85171800